テーマ:Xcode

古いiPhoneアプリのメンテで色々

昔(前の担当)に作成したiPhoneアプリのメンテをすることに Xcode 8.2で読み込んでみると山ほどWarningが とりあえずエミュレータで動かしてみると、大きな問題はなさそう。 確認すると今回のターゲットは、iOS 10.3 ん? Xcode 8.2のターゲットに10.2までしか出てこない え? 10.3のビ…
トラックバック:0
コメント:0

続きを読むread more